There are currently no open bugs.

"libnet-ip-perl" versions published in Ubuntu

Hirsute (1.26-2): main/perl
Groovy (1.26-2): main/perl
Focal (1.26-2): main/perl
Bionic (1.26-1): main/perl
Xenial (1.26-1): main/perl
Trusty (1.26-1): main/perl
Precise (1.25-3): main/perl