Patch attachments

There are no patches associated with libmoosex-setonce-perl in Ubuntu at this time.