There are currently no open bugs.

"libmojolicious-plugin-basicauth-perl" versions published in Ubuntu

Impish (0.08-1.1): universe/perl
Hirsute (0.08-1.1): universe/perl
Focal (0.08-1): universe/perl
Bionic (0.08-1): universe/perl
Xenial (0.08-1): universe/perl
Trusty (0.07-1): universe/perl