Patch attachments

There are no patches associated with libmodule-pluggable-ordered-perl in Ubuntu at this time.