package libmikmod2 3.1.11-a-6.1 failed to install/upgrade: le sous-processus script post-installation installé a retourné une erreur de sortie d'état 2

Bug #608431 reported by Fred
18
This bug affects 3 people
Affects Status Importance Assigned to Milestone
libmikmod (Ubuntu)
Undecided
Unassigned

Bug Description

Once again…

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: libmikmod2 3.1.11-a-6.1
ProcVersionSignature: Ubuntu 2.6.32-23.37-generic 2.6.32.15+drm33.5
Uname: Linux 2.6.32-23-generic i686
NonfreeKernelModules: nvidia
Architecture: i386
Date: Wed Jul 21 22:23:53 2010
ErrorMessage: le sous-processus script post-installation installé a retourné une erreur de sortie d'état 2
InstallationMedia: Ubuntu 10.04 LTS "Lucid Lynx" - Release i386 (20100429)
SourcePackage: libmikmod
Title: package libmikmod2 3.1.11-a-6.1 failed to install/upgrade: le sous-processus script post-installation installé a retourné une erreur de sortie d'état 2

Revision history for this message
Fred (troadec) wrote :
Revision history for this message
Launchpad Janitor (janitor) wrote :

Status changed to 'Confirmed' because the bug affects multiple users.

Changed in libmikmod (Ubuntu):
status: New → Confirmed
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Duplicates of this bug

Other bug subscribers