There are currently no open bugs.

"libmarc-lint-perl" versions published in Ubuntu

Groovy (1.52-1): universe/perl
Focal (1.52-1): universe/perl
Bionic (1.52-1): universe/perl
Xenial (1.50-1): universe/perl
Trusty (1.46-1): universe/perl
Precise (1.44-1): universe/perl