There are currently no open bugs.

"liblucene-queryparser-perl" versions published in Ubuntu

Eoan (1.04-3): universe/perl
Disco (1.04-3): universe/perl
Bionic (1.04-3): universe/perl
Xenial (1.04-2): universe/perl
Trusty (1.04-2): universe/perl
Precise (1.04-2): universe/perl