Comment 6 for bug 534913

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package groovy - 1.6.4-4ubuntu2

---------------
groovy (1.6.4-4ubuntu2) lucid; urgency=low

  * debian/control, debian/rules: (Build-)Depend on libservlet2.5-java instead
    of libservlet2.4-java (LP: #534913)
 -- Thierry Carrez <email address hidden> Tue, 09 Mar 2010 09:43:33 +0100