Comment 4 for bug 534913

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package bsh - 2.0b4-10ubuntu2

---------------
bsh (2.0b4-10ubuntu2) lucid; urgency=low

  * debian/control, debian/rules: Build-depend on libservlet2.5-java instead
    of libservlet2.4-java (LP: #534913)
 -- Thierry Carrez <email address hidden> Tue, 09 Mar 2010 09:37:54 +0100