There are currently no open bugs.

"liblocale-subcountry-perl" versions published in Ubuntu

Focal (2.05-1): universe/perl
Eoan (2.05-1): universe/perl
Disco (2.04-1): universe/perl
Bionic (2.04-1): universe/perl
Xenial (1.64-1): universe/perl
Trusty (1.62-1): universe/perl
Precise (1.47-1): universe/perl