There are currently no open bugs.

"liblocale-msgfmt-perl" versions published in Ubuntu

Impish (0.15-2): universe/perl
Hirsute (0.15-2): universe/perl
Groovy (0.15-2): universe/perl
Focal (0.15-2): universe/perl
Bionic (0.15-1): universe/perl
Xenial (0.15-1): universe/perl
Trusty (0.15-1): universe/perl