Comment 1 for bug 589917

liblicense (0.8-2.1ubuntu1) maverick; urgency=low

  * Resynchronise with Debian (LP: #589917). Remaining changes:
    - Install Python modules in the right place for Python 2.6
      (/usr/lib/python*/*-packages/).

 -- Felix Geyer <email address hidden> Fri, 04 Jun 2010 23:54:12 +0200