Package does not allow php5-fpm as the choice of PHP.

Bug #882836 reported by Kiall Mac Innes on 2011-10-27
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
libkohana3.2-php (Ubuntu)
Undecided
Unassigned

Bug Description

Package depends on "libapache2-mod-php5 | libapache-mod-php5 | php5-cgi | php5" while it should depend on "libapache2-mod-php5 | libapache2-mod-php5filter | php5-cgi | php5-fpm | php5"

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers