There are currently no open bugs.

"libjson-pp-perl" versions published in Ubuntu

Groovy (4.05000-1): universe/perl
Focal (4.04000-1): universe/perl
Eoan (4.04000-1): universe/perl
Bionic (2.97001-1): universe/perl
Xenial (2.27300-2): universe/perl
Trusty (2.27203-1): universe/perl
Precise (2.27200-2): universe/perl