There are currently no open bugs.

"libjs-require-css" versions published in Ubuntu

Hirsute (0.1.10+ds-1): universe/misc
Groovy (0.1.10+ds-1): universe/misc
Focal (0.1.0-2): universe/misc
Bionic (0.1.0-2): universe/misc
Xenial (0.1.0-2): universe/misc