There are currently no open bugs.

"libjcode-perl" versions published in Ubuntu

Hirsute (2.13-4.1ubuntu1): universe/perl
Groovy (2.13-4ubuntu1): universe/perl
Focal (2.13-4ubuntu1): universe/perl
Bionic (2.13-4ubuntu1): universe/perl
Xenial (2.13-3): universe/perl
Trusty (2.13-2): universe/perl
Precise (2.13-2): universe/perl