There are currently no open bugs.

"libjavascript-packer-perl" versions published in Ubuntu

Groovy (2.06-1): universe/perl
Focal (2.05-1): universe/perl
Eoan (2.04-1): universe/perl
Bionic (2.03-1): universe/perl
Xenial (2.00-1): universe/perl
Trusty (1.006003-1): universe/perl
Precise (1.006000-1): universe/perl