There are currently no open bugs.

"libjavascript-minifier-perl" versions published in Ubuntu

Groovy (1.14-1): universe/perl
Focal (1.14-1): universe/perl
Bionic (1.11-1): universe/perl
Xenial (1.11-1): universe/perl
Trusty (1.05-1): universe/perl
Precise (1.05-1): universe/perl