There are currently no open bugs.

"libixp" versions published in Ubuntu

Zesty (0.6~20121202+hg148-2): universe/x11
Yakkety (0.6~20121202+hg148-2): universe/x11
Xenial (0.6~20121202+hg148-2): universe/x11
Vivid (0.6~20121202+hg148-2): universe/x11
Trusty (0.6~20121202+hg148-2): universe/x11
Precise (0.5-5): universe/x11