There are currently no open bugs.

"libimager-qrcode-perl" versions published in Ubuntu

Disco-proposed (0.033-1.2build6): universe/perl
Disco (0.033-1.2build5): universe/perl
Cosmic (0.033-1.2build4): universe/perl
Bionic (0.033-1.2build4): universe/perl
Xenial (0.033-1.2build2): universe/perl
Trusty (0.033-1.2): universe/perl