Ubuntu

Bugs : libibumad in Ubuntu

There are currently no open bugs.

"libibumad" versions published in Ubuntu

Trusty (1.3.8-1): universe/libs
Saucy (1.3.8-1): universe/libs
Quantal (1.2.3-20090314-1.1): universe/libs
Precise (1.2.3-20090314-1.1): universe/libs
Lucid (1.2.3-20090314-1): universe/libs