There are currently no open bugs.

"libhibernate-validator-java" versions published in Ubuntu

Groovy (5.3.6-1): universe/libs
Focal (5.3.6-1): universe/libs
Eoan (4.3.4-1): universe/libs
Bionic-updates (4.3.4-1~18.04.1): universe/libs
Bionic-security (4.3.4-1~18.04.1): universe/libs
Bionic (4.3.3-4): universe/libs
Xenial (4.2.1-2): universe/libs
Trusty (4.0.2.GA-8): universe/libs
Precise (4.0.2.GA-6ubuntu1): universe/libs