Ubuntu

Bugs : libgpg-error in Ubuntu

11 of 1 result
Undecided
New
11 of 1 result

"libgpg-error" versions published in Ubuntu

Trusty (1.12-0.2ubuntu1): main/libs
Saucy (1.12-0.2): main/libs
Quantal (1.10-3.1ubuntu1): main/libs
Precise (1.10-2ubuntu1): main/libs
Lucid (1.6-1ubuntu2): main/libs