package libgnomeui-0 2.24.5-1 failed to install/upgrade: ErrorMessage: dependency problems - leaving unconfigured

Bug #924152 reported by Paulo Sergio Jr
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
libgnomeui (Ubuntu)
Undecided
Unassigned

Bug Description

Upgrading from Natty for Oneiric on an AMD Athon XP with low connection.

ProblemType: Package
DistroRelease: Ubuntu 11.10
Package: libgnomeui-0 2.24.5-1
ProcVersionSignature: Ubuntu 2.6.38-13.54-generic 2.6.38.8
Uname: Linux 2.6.38-13-generic i686
ApportVersion: 1.23-0ubuntu4
Architecture: i386
Date: Tue Jan 31 05:03:08 2012
ErrorMessage: ErrorMessage: dependency problems - leaving unconfigured
InstallationMedia: Ubuntu 10.10 "Maverick Meerkat" - Release i386 (20101007)
SourcePackage: libgnomeui
Title: package libgnomeui-0 2.24.5-1 failed to install/upgrade: ErrorMessage: dependency problems - leaving unconfigured
UpgradeStatus: Upgraded to oneiric on 2012-01-31 (0 days ago)

Revision history for this message
Paulo Sergio Jr (paulo-psw) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers