There are currently no open bugs.

"libgit-wrapper-perl" versions published in Ubuntu

Artful (0.047-1): main/perl
Zesty (0.047-1): universe/perl
Xenial (0.045-1): universe/perl
Vivid (0.038-1): universe/perl
Trusty (0.030-1): universe/perl
Precise (0.017-1): universe/perl