There are currently no open bugs.

"libfile-fcntllock-perl" versions published in Ubuntu

Groovy (0.22-3build4): main/perl
Focal (0.22-3build4): main/perl
Eoan (0.22-3build3): main/perl
Bionic (0.22-3build2): main/perl
Xenial (0.22-3): main/perl
Trusty (0.14-2build1): main/perl
Precise (0.14-1build1): universe/perl