There are currently no open bugs.

"libfile-counterfile-perl" versions published in Ubuntu

Hirsute (1.04-5.1): universe/perl
Groovy (1.04-5): universe/perl
Focal (1.04-5): universe/perl
Bionic (1.04-5): universe/perl
Xenial (1.04-5): universe/perl
Trusty (1.04-5): universe/perl
Precise (1.04-4): universe/perl