There are currently no open bugs.

"libfile-chmod-perl" versions published in Ubuntu

Impish (0.42-1): universe/perl
Hirsute (0.42-1): universe/perl
Groovy (0.42-1): universe/perl
Focal (0.42-1): universe/perl
Bionic (0.42-1): universe/perl
Xenial (0.42-1): universe/perl
Trusty (0.40-1): universe/perl
Precise (0.32-1): universe/perl