There are currently no open bugs.

"libfile-basedir-perl" versions published in Ubuntu

Hirsute (0.08-1): main/perl
Groovy (0.08-1): main/perl
Focal (0.08-1): main/perl
Bionic (0.07-1): main/perl
Xenial (0.07-1): main/perl
Trusty (0.03-1fakesync1): main/perl
Precise (0.03-1fakesync1): main/perl