There are currently no open bugs.

"libexpect-perl" versions published in Ubuntu

Eoan (1.21-1): universe/perl
Disco (1.21-1): universe/perl
Cosmic (1.21-1): universe/perl
Bionic (1.21-1): universe/perl
Xenial (1.21-1): universe/perl
Trusty (1.21-1): universe/perl
Precise (1.21-1): universe/perl