Patch attachments

There are no patches associated with libemail-stuffer-perl in Ubuntu at this time.