Patch attachments

There are no patches associated with libdist-zilla-plugin-emailnotify-perl in Ubuntu at this time.