Patch attachments

There are no patches associated with libdata-validate-domain-perl in Ubuntu at this time.