There are currently no open bugs.

"libdancer-plugin-dbic-perl" versions published in Ubuntu

Impish (0.2104-1.1): universe/perl
Hirsute (0.2104-1.1): universe/perl
Focal (0.2104-1): universe/perl
Bionic (0.2104-1): universe/perl
Xenial (0.2102-1): universe/perl
Trusty (0.1802-1): universe/perl