There are currently no open bugs.

"libdancer-perl" versions published in Ubuntu

Artful (1.3202+dfsg-1): universe/perl
Zesty (1.3202+dfsg-1): universe/perl
Xenial (1.3202+dfsg-1): universe/perl
Vivid (1.3132+dfsg-1): universe/perl
Trusty (1.3120+dfsg-1): universe/perl
Precise (1.3091+dfsg-1): universe/perl