There are currently no open bugs.

"libcss-packer-perl" versions published in Ubuntu

Jammy (2.08-1): universe/perl
Impish (2.08-1): universe/perl
Hirsute (2.07-1): universe/perl
Focal (2.07-1): universe/perl
Bionic (2.03-1): universe/perl
Xenial (1.002001-1): universe/perl
Trusty (1.002001-1): universe/perl