Comment 6 for bug 491069

James Westby (james-w) wrote :

[Updating] libcsfml (1.4-2ubuntu2 [Ubuntu] < 1.5-3 [Debian])
 * Trying to add libcsfml...
  - <libcsfml_1.5-3.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <libcsfml_1.5.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <libcsfml_1.5-3.dsc: downloading from http://ftp.debian.org/debian/>
I: libcsfml [universe] -> libcsfml-dev_1.4-2ubuntu2 [universe].