Comment 4 for bug 730760

Luke Yelavich (themuso) wrote :

Since libffado is the only package using libconfig, ubuntu-audio can take care of it for now. Will add ubuntu-audio to its bugmail.