There are currently no open bugs.

"libconfig-model-approx-perl" versions published in Ubuntu

Groovy (1.011-1): universe/perl
Focal (1.011-1): universe/perl
Eoan (1.011-1): universe/perl
Bionic (1.010-1): universe/perl
Xenial (1.009-2): universe/perl
Trusty (1.009-1): universe/perl
Precise (1.004-1): universe/perl