There are currently no open bugs.

"libconfig-json-perl" versions published in Ubuntu

Impish (1.5202-1.1): universe/perl
Hirsute (1.5202-1.1): universe/perl
Groovy (1.5202-1): universe/perl
Focal (1.5202-1): universe/perl
Bionic (1.5202-1): universe/perl
Xenial (1.5202-1): universe/perl
Trusty (1.5100-1): universe/perl