There are currently no open bugs.

"libconfig-any-perl" versions published in Ubuntu

Kinetic (0.32-2): universe/perl
Jammy (0.32-1): universe/perl
Impish (0.32-1): universe/perl
Focal (0.32-1): universe/perl
Bionic (0.32-1): universe/perl
Xenial (0.26-1): universe/perl
Trusty (0.24-1): universe/perl