Patch attachments

There are no patches associated with libcommon-sense-perl in Ubuntu at this time.