There are currently no open bugs.

"libcli" versions published in Ubuntu

Hirsute (1.10.4-1): universe/libs
Groovy (1.10.4-1): universe/libs
Focal (1.10.2-1): universe/libs
Bionic (1.9.7-2): universe/libs
Xenial (1.9.7-2): universe/libs
Trusty (1.9.6-1): universe/libs
Precise (1.9.1~20080302-1): universe/libs