There are currently no open bugs.

"libclass-xsaccessor-perl" versions published in Ubuntu

Hirsute (1.19-3build5): main/perl
Groovy (1.19-3build5): main/perl
Focal (1.19-3build3): main/perl
Bionic (1.19-2build8): main/perl
Xenial (1.19-2build4): universe/perl
Trusty (1.19-1build1): universe/perl
Precise (1.13-1): universe/perl