There are currently no open bugs.

"libclass-perl" versions published in Ubuntu

Jammy (1.00-3): universe/perl
Impish (1.00-3): universe/perl
Hirsute (1.00-3): universe/perl
Focal (1.00-3): universe/perl
Bionic (1.00-2): universe/perl
Xenial (1.00-2): universe/perl
Trusty (1.00-2): universe/perl