There are currently no open bugs.

"libclass-errorhandler-perl" versions published in Ubuntu

Groovy (0.04-2): universe/perl
Focal (0.04-2): universe/perl
Bionic (0.04-2): universe/perl
Xenial (0.03-1): universe/perl
Trusty (0.03-1): universe/perl
Precise (0.01-2): universe/perl