There are currently no open bugs.

"libclass-accessor-lvalue-perl" versions published in Ubuntu

Kinetic (0.11-5): universe/perl
Jammy (0.11-4.1): universe/perl
Focal (0.11-4): universe/perl
Bionic (0.11-4): universe/perl
Xenial (0.11-4): universe/perl
Trusty (0.11-2): universe/perl