There are currently no open bugs.

"libcgi-application-plugin-requiressl-perl" versions published in Ubuntu

Eoan (0.04-2): universe/perl
Disco (0.04-2): universe/perl
Cosmic (0.04-2): universe/perl
Bionic (0.04-2): universe/perl
Xenial (0.04-2): universe/perl
Trusty (0.04-1): universe/perl
Precise (0.04-1): universe/perl