There are currently no open bugs.

"libcgi-application-plugin-configauto-perl" versions published in Ubuntu

Hirsute (1.33-2): universe/perl
Groovy (1.33-2): universe/perl
Focal (1.33-2): universe/perl
Bionic (1.33-2): universe/perl
Xenial (1.33-2): universe/perl
Trusty (1.33-1): universe/perl
Precise (1.33-1): universe/perl