Patch attachments

There are no patches associated with libcgi-application-plugin-config-simple-perl in Ubuntu at this time.